Release notes 10.3.1

What's new in this release


This release of the Bob Swift Atlassian SQL for Confluence app addresses some bug fixes mentioned in the Resolved issues section.

This release is available for Confluence 6.0 and above. The Confluence server must be running Java 1.8 or higher.

Editions

 

See Editions for more information.

Release highlights


Resolved issues 

key summary type created updated due assignee reporter priority status resolution
Loading...
Refresh